No se que le pasa a mi ipod

Para dar las gracias debes entrar o registrarte en el foro

Mensajes: 1 Agradecido: 0
27 Abr 2006, 09:44# 1

Hola, es mi primer post, ya que esta mañana cuando encendi mi ipod como siempre, me salio un menu de configuracion manual o autoconfiguracion.... entonces me iva preguntando cosas....y e llegado a un menu q no se como pasarlo y la ipod se a quedado pinchada hay.

El menu es Accessorize test
please plug FW
LCD ID : 1
FWPWR : 0


Asi se a quedado y no se que puedo hacer!!! porfavor ayudenme!!!GRACIAS!

Gracias  
Etiquetado en:
Mensajes: 4 Agradecido: 0
08 Ago 2006, 23:53# 2

Carter, me pasó exactamente lo mismo que a vos, la única diferencia es que a en vez de un 1 me aparece un 2 en esta parte: " FW LCD ID : 1". Si has podido solucionar el problema te pido que ayudes. Si no has encontrado solución, y yo la llego a encontrar desde ya que te aviso. Gracias.

Gracias  
Mensajes: 823 Agradecido: 0
09 Ago 2006, 00:09# 3

Es muy extraño.. habéis actualizado el firmware o algo por el estilo?

Gracias  
Mensajes: 4 Agradecido: 0
09 Ago 2006, 00:19# 4

Ya lo solucioné. Al principio, no se porque razón, no lo podía reiniciar apretando al mismo tiempo las teclas "menú" y la del centro, tanto con el Hold activado como desactivado. No me respondía. Pero después de haberlo dejado "descansar" una dos horas, apretando el menu + el boton central, teniendo el hold apretado, se me reinició, y aparentemente funciona normalmente. Gracias igualmente.

Gracias  
Mensajes: 823 Agradecido: 0
09 Ago 2006, 00:19# 5

Me alegro :D si es que hay que tener un poquito de paciencia en esta vida.

Gracias  

Enviar vídeos y música para iPod
Publicidad
Publicidad