Problema con youtube. esto no es normal!!

Para dar las gracias debes entrar o registrarte en el foro

Mensajes: 13 Agradecido: 0
28 Feb 2009, 19:47# 1

Tengo un raro problema con youtube...resulta que hace poco estaba viendo videos en mi touch de los que ya tenia en mi historial...pero a la mitad de uno el ipod se trabo y se reinicio. Despues de que se reinicio quise volver a ver los videos que tenia en mi historial pero cada que intentaba cargarlos me salia el mensaje de: ' error al reproducir ' y eso pasaba con cada video de mi historial...decidi restaurar todos los ajustes...ya restaurado volvi a probar videos que tenia en mi historial y de nuevo no puedo ver los videos que tenia en mi historial! que puedo hacer en este caso? gracias. :?:

Gracias  
Etiquetado en:
Mensajes: 14 Agradecido: 0
28 Feb 2009, 22:24# 2

Hola, prueba a sincronizar el ipod. Un saludo.

Gracias  
Mensajes: 13 Agradecido: 0
01 Mar 2009, 04:33# 3

mm ya lo hize y nada :|

Gracias  
Mensajes: 4851 Agradecido: 0
02 Mar 2009, 19:47# 4

si has restaurado todos los ajustes, no estarán en el historial... con lo que no comprendo. Precisamente lo que puede estar mal es el historial...

Mi Blog sobre iPod/iPhone, Nueva dirección -> http://blog.theliel.es
Repositorio -> theliel.es/repo/repo.xml (proximamente)

Como hacer preguntas inteligentes

No contesto MP, lo que se quiera preguntar en un post o hilo nuevo
Gracias  
Mensajes: 13 Agradecido: 0
04 Mar 2009, 00:35# 5

Si ya lo restaure, y si NO estan ya en el historial, pero si los quiero volver a ver (los videos que antes estaban en el historial) no los puede reproducir!

Gracias  
Mensajes: 4851 Agradecido: 0
04 Mar 2009, 05:21# 6

No comprendo lo que dices... entonces te aparecen en el historial o no te aparecen? no te aparecen, los buscas de nuevo y los puedes reproducir? no lo comprendo, sorry

Mi Blog sobre iPod/iPhone, Nueva dirección -> http://blog.theliel.es
Repositorio -> theliel.es/repo/repo.xml (proximamente)

Como hacer preguntas inteligentes

No contesto MP, lo que se quiera preguntar en un post o hilo nuevo
Gracias  
Mensajes: 13 Agradecido: 0
06 Mar 2009, 05:25# 7

mira, te explico bien:

Restaure el ipod, porque los 25 videos que tenia en mi historial de un momento a otro no se podian reproducir.
Despues de que mi ipod fue restaurado, obviamente NO tenia videos en mi historial...pero ya buscando en youtube algun video que yo recordaba que tenia en mi historial me salia el mismo error de antes de ser restaurado.

ya me explique mejor? espero que me puedan ayudar.

Gracias  
Mensajes: 4851 Agradecido: 0
06 Mar 2009, 13:58# 8

Ok, perfecto, no lo comprendía.

Si has restaurado del todo y lo has configurado como ipod nuevo, lo mas probable es que sea un problema de tu conexion (si es q solo usas la conexion de tu casa) o que el problema sea concretamente de dichos videos. SI me dices que video es, alguno que no te carge, lo comprobamos rapidamente

Mi Blog sobre iPod/iPhone, Nueva dirección -> http://blog.theliel.es
Repositorio -> theliel.es/repo/repo.xml (proximamente)

Como hacer preguntas inteligentes

No contesto MP, lo que se quiera preguntar en un post o hilo nuevo
Gracias  

Enviar vídeos y música para iPod
Publicidad
Publicidad