problema con theme Atmosfere

Para dar las gracias debes entrar o registrarte en el foro

Mensajes: 3 Agradecido: 0
04 Dic 2008, 07:10# 1

bien me descargue el theme y todo bien con el ipodwizard y asi pero cuando desconecte el ipod si me cargo y todo asi bien pero en elmenu del theme segun deben aparecer como imagenes y a mi me salen los nombres del menu (musica, fotos, videos etc) y se supone que no debe de ser asi que estoy haciendo mal que me falta por hacer o porque me pasa eso espero puedan ayudarme

un saludo!

Gracias  
Etiquetado en:
Mensajes: 1397 Agradecido: 8
05 Dic 2008, 18:52# 2

que hack le tenias puesto al iPod antes de cargarle el theme?

Imagen
Gracias  
Mensajes: 3 Agradecido: 0
05 Dic 2008, 19:12# 3

pues creo que el me pide le cargue el firm de Vista Ultimate 2.1 y despues le cargue las imagenes del theme

Gracias  
Mensajes: 1397 Agradecido: 8
06 Dic 2008, 06:13# 4

ps lo otro que se me ocurre es que al cargar el theme no le estas cargando los resources, si el theme tiene algunas carpetas que se llamen scheme o fonts o cosas asi es que tienes que cargar todo eso, si tiene una carpeta que se llame scheme debes cargar todos los archivos en el ipodwizard en layout>scheme resources, si son hay fonts y adentro los archivos se llama type y un numero los debes cargar en layout>font types y si tiene fonts, es decir si tiene archivos que tengan formatos de letras o bmp los tienes que cargar en fonts, eso si el index lo debes averiguar porque yo ya no me acuerdo cual es

Imagen
Gracias  
Mensajes: 3 Agradecido: 0
08 Dic 2008, 07:43# 5

ok ok lo revisare si no puedo aun te aviso muchas gracias!

Gracias  

Enviar vídeos y música para iPod
Publicidad
Publicidad