Mis videos y fotos en el monitor del coche

Para dar las gracias debes entrar o registrarte en el foro

Mensajes: 8 Agradecido: 0
05 Dic 2006, 21:58# 1

No consigo ver mis videos musicales ni mis fotos en el monitor alpine IVA que tengo en el coche y sin embargo si que veo toda la musica. En la iPod si me salen. Alguien podría ayudarme por favor?? Muchas gracias. Tengo un iPod de 30 gb.[/b][/b]

Gracias  
Etiquetado en:
Mensajes: 223 Agradecido: 0
06 Dic 2006, 04:50# 2

Hola

son problemas de conexion entonces , lo ke necesitas es verificar si esta bien o adecuadamente conectado tu ipod , ke tipo de conexion utilizas ?

Bye

Gracias  
Mensajes: 8 Agradecido: 0
06 Dic 2006, 12:55# 3

Utilizo el cable para el monitor que necesita la iPod. No creo que sea de la conexión porque pienso que entonces no reconoceriía la iPod el monitor pero si lo hace. Yo creo que es porque no se meterlos bien en la iPod. En el itunes si me salen en la biblioteca pero cuando sincronizo cuando te sale todo lo q está sincronizando solo me aparecen las carpetas de musica q he metido y la carpeta musica y peliculas q sale por defecto. A ver si me puedes ayudar con eso. Muchas gracias Omar.

Gracias  
Mensajes: 223 Agradecido: 0
06 Dic 2006, 16:39# 4

Hi

te en cuenta ke en una clase de cable para la sincronizacion con la T.V. hay que invertir el kolor rojo con el amarillo

Bye

Gracias  
Administrador
Administrador
Mensajes: 10405 Agradecido: 10
06 Dic 2006, 20:20# 5
Omar Fernando Martínez escribió:Hi

te en cuenta ke en una clase de cable para la sincronizacion con la T.V. hay que invertir el kolor rojo con el amarillo

Bye


Cierto, prueba esto lo primero ;)
Y asegúrate que la salida de televisión la tienes activa ;)

Saludetes
ディマルです!
Gracias  
Mensajes: 8 Agradecido: 0
06 Dic 2006, 21:57# 6

Pues es q no lo se porq me lo han instalado todo en una tienda q se dedica a eso asi q supongo q deberia estar bien ya q veo todo perfecto en la pantalla de la ipod menos la opcion de ver videos ni fotos. Las canciones las escucho a traves de la iPod así q supongo q debería de ver los videos. No puede ser porq los meta yo mal en la iPod??

Gracias  
Mensajes: 9038 Agradecido: 2
06 Dic 2006, 22:00# 7

EAR_79 pero ves lo videos en el iPod? porque si los ves en el iPod tienes que verlos en la pantalla, pero si no los ves bien en el iPod no los veras en otro sitio bien

Imagen
iPod Nano 2G 4GB - iPod Touch 1G 32GB - iPhone 4 16GB
Gracias  
Mensajes: 8 Agradecido: 0
06 Dic 2006, 22:54# 8

Sí. En el iPod los veo perfectamente. Tanto los videos como las fotos. Es en el monitor donde no los veo. Es q ni me sale ninguna opción para verlos. Sólo me sale para ver la música q tengo metida.

Gracias  
Mensajes: 8 Agradecido: 0
07 Dic 2006, 00:06# 9

Vale, ya he encontrado el problema. El problema es que tengo instalado el adaptador KCA-420I que es únicamente de video y el que yo necesito es el KCE-415I que es para video. Muchas gracias a todos los que me habéis inytentado ayudar. Un saludo.

Gracias  
Mensajes: 9038 Agradecido: 2
07 Dic 2006, 01:29# 10

Una duda que me has creado que diferencia hay entre esto "que tengo instalado el adaptador KCA-420I que es únicamente de video" y esto "yo necesito es el KCE-415I que es para video" :?

Imagen
iPod Nano 2G 4GB - iPod Touch 1G 32GB - iPhone 4 16GB
Gracias  