Problema Raro con Videos

Para dar las gracias debes entrar o registrarte en el foro

Mensajes: 7 Agradecido: 0
19 Feb 2007, 08:39# 1

Saluditos Foroipod,

Estuve leyendo el foro y vi problemas parecidos al mio, pero no iguales asi que decidi postearlo en tema Nuevo y es el Siguiente, he estado metiendo videos al ipod los organizo, en programas de tv, peliculas, videos musicales con la opcion Manualmente pues todo lo que meto al ipod lo borro de mi PC, de repente hoy meto un video y resulta que no existen ya los videos anteriores, voy al Itunes y organizo la carpeta musica(del ipod) y ahi los veo pero no tienen el icono de la pantallita, les doy click derecho y no me sale la solapa de video, que ha pasado?, hay alguna solucion que no sea , sacarlos del ipod y volver a merlos?, porque me paso esto?

Tengo una imagen pero no puedo ponerla hasta los 10 Post asi que respondere preguntitas por ahi.....

Gracias, espero sus respuestas.

Gracias  
Etiquetado en:
Moderadores
Moderadores
Mensajes: 7548 Agradecido: 3
19 Feb 2007, 13:49# 2

Suena a raro... :? En tu lugar utilizaria el programa iDump para copiar los videos a la PC y los volvería a poner

Gracias  
Mensajes: 854 Agradecido: 0
19 Feb 2007, 14:44# 3

¿Eso te ha pasado con TODOS los videos?¿Videos musicales, programas TV y películas?

Imagen

ImagenImagenImagen
Gracias  
Mensajes: 7 Agradecido: 0
19 Feb 2007, 16:10# 4
Saludos Foroipod,
:D
@ spky

Es que eso es lo que no quiero es hacer eso, me gustaria saber porque me paso, creo que fue al meter un video por capitulos, yo los comprimo con Nero Recode. :shock:

@loreto

Con todos los Videos, peliculas, programas de TV. Ya casi pongo la Imagen. :shock:
Gracias  
Moderadores
Moderadores
Mensajes: 7548 Agradecido: 3
19 Feb 2007, 16:40# 5

Pues el motivo ni idea... Probaste utilizar otro programa para convertir los videos?

Si quieres pasame por mp el link de la imagen que lo pongo (hasta llegar a los 15 mensajes no podrás hacerlo)

Gracias  
Mensajes: 854 Agradecido: 0
19 Feb 2007, 17:10# 6

Me da la sensación de que este va a ser un expediente X, spky, jajajaja, y tú y yo somos como los protas de tu avatar...
:lol::lol::lol:

Imagen

ImagenImagenImagen
Gracias  
Moderadores
Moderadores
Mensajes: 7548 Agradecido: 3
19 Feb 2007, 17:59# 7
:lol::lol::lol:
Gracias  
Moderadores
Moderadores
Mensajes: 7548 Agradecido: 3
19 Feb 2007, 20:43# 8

Y he aquí la primer prueba para el caso...

Imagen

Por lo pronto, ni idea! :?

Gracias  
Mensajes: 854 Agradecido: 0
19 Feb 2007, 21:23# 9

Pues vamos por partes...
Por lo pronto, en el apartado películas deberían salir los videos catalogados como "películas", y NO llevan el icono de la pantallita:
Imagen
En el apartado programas de TV, deberían salir los videos catalogados como "programas de TV", y tampoco llevan el icono de la pantallita:
Imagen
En el apartado vídeos musicales deben salir los videos etiquetados como "videos musicales", y esos llevan el icono de la pantallita:
Imagen
Por último, en el apartado música, aparte de las caciones, salen también los videos musicales con su icono de pantallita:
Imagen
Asi que sólo se me ocurre, que lo que tienes que hacer es etiquetar correctamente cada uno de los vídeos, porque yo los tengo etiquetados y me salen cada uno en su sitio...Y dinos si esos videos los puedes reproducir desde iTunes...[/img]

Imagen

ImagenImagenImagen
Gracias  
Moderadores
Moderadores
Mensajes: 7548 Agradecido: 3
19 Feb 2007, 21:39# 10

Lo que yo supongo por la foto que me pasó es que está ubicado en la parte de Música dentro del iPod... Y ahí está lo "raro" del asunto, un video si le pone el dibujito y el resto no se lo pone pero lo reconoce como tipo de archivo de video :?

Gracias  

Enviar vídeos y música para iPod
Publicidad
Publicidad