Un problema raro, raro, raro....

Para dar las gracias debes entrar o registrarte en el foro

Mensajes: 15 Agradecido: 0
20 Dic 2006, 15:04# 1

Decidi regalarme para estas navidades unos altavoces JBL ON Stage II negro como mi ipod, la calidad de Harman-JBL es excepcional, suenan de miedo y tienen un excelente diseño.
El unico PERO es que cuando se han reproducido a veces 9, 11 o 6 canciones el ipod se BLOQUEA y hay que reiniciar, esto con los auriculares no pasa...entonces donde esta el problema?? alguien sabe algo de esto o tiene el mismo problema con estas bases dock de altavoces?? Lo mismo ocurre con un videoclip largo o una peli..... se bloquea, reiniciar y adelantar la peli en donde la dejamos...un coñazo!! espero vuestra ayuda.
Les deseo una felices fiestas y un 2007 de paz y prosperidad 8)

Black ipod 30 gigas negro
Auriculares Sennheiser CX-300
Altavoces JBL ON Stage II
Utilizado 22 gigas
Gracias  
Etiquetado en:
Mensajes: 107 Agradecido: 0
21 Dic 2006, 17:06# 2

si esta raro, pero es problema del ipod, los altavoces no tienen nada q ver

Imagen
Gracias  
Mensajes: 15 Agradecido: 0
21 Dic 2006, 23:55# 3

Pero solamente lo hace conectado a los altavoces con los auriculares va todo bien :roll:

Black ipod 30 gigas negro
Auriculares Sennheiser CX-300
Altavoces JBL ON Stage II
Utilizado 22 gigas
Gracias  
Mensajes: 167 Agradecido: 0
22 Dic 2006, 06:30# 4

oigan a mi me pasa lo mismo con el sound dock de bose... despues de unas 50 o 60 canciones se bloque mi ipod!!! :?

§ Humberto Bautista Imagen
Gracias  

Enviar vídeos y música para iPod
Publicidad
Publicidad